Hello There, Guest! Register

Using LLVM makes the emulator stop working.
#1
I gotta use the older versions like 0.0.0.6 in order to make it work.
Reply
#2
LLVM Recompiler's current (new) implementation as of 0.0.0.9 and later isn't complete. 0.0.0.6 uses an old LLVM recompiler. You're supposed to use interpreters, though.
Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)