Hello There, Guest! Register

Naruto Shippuden: Ultimate Ninja Storm Generations [BLES01481]
#6
(01-21-2016, 06:42 PM)tambre Wrote: Create it where? Also are all of the modules really required? What would be the minimum required LLE modules for running the game?
edited
I had forgotten that I had changed one line of code: /
But this is not really hack, the master has a problem with the installation of games, and even to read the file, it worked very well before, I already report a problem Nekotekina
Reply


Messages In This Thread
RE: Naruto Shippuden: Ultimate Ninja Storm Generations [BLES01481] - by Dante38490 - 01-21-2016, 07:04 PM

Forum Jump:


Users browsing this thread: 1 Guest(s)